BanBan55

Membres
  • Compteur de contenus

    1
  • Inscription

  • Dernière visite

À propos de BanBan55

  • Rang
    iPod Nano
  • Date de naissance 06/04/1982

Profile Information

  • Sexe
    Homme
  • Location
    Lorraine

iDevice

  • Modèle
    iPhone SE
  • Firmware
    10.0.2
  • Opérateur
    Orange / Sosh
  • Jailbreak
    Non
  1. Bonjour, Je vais prendre un peu de temps pour vous raconter l'histoire de mon iPhone 6... Apres 2 ans d'utilisation je commence à rencontrer quelques soucis avec mon iPhone 6. Des problèmes léger dans un premier temps, une moins bonne reception réseau ( cellulaire ), puis après quelques temps un accès difficile au GPS. Il m'arrive d'avoir une position précise du GPS, mais par la suite, il me localise environ 300 m à coté du point réel. Je fais donc une restauration qui ne solutionne pas le problème... Bref c'est mer** ! Ensuite j'ai un autre problème qui arrive, le tactile qui ne répond plus quelque fois... puis après cela le micro HS, ensuite le haut parleur.... puis un jour impossible de le mettre en marche. Je change donc la batterie au cas ou.... mais non rien ne change. Je declare donc la mort de mon iPhone 6 ... et fait le choix de le mettre dans la belle boite d'origine ( collector ) puis aujourd'hui, j'ai un coup de nostalgie et decide de ressortir l'iphone 6 de la boite. je le branche sur mon iMac et la j'ai l'écran qui m'affiche la charge de l'iphone.... truc de dingue. Bref j'attend un peu qu'il démarre. Apres quelques minutes de charge, le telephone m'affiche la POMME puis la voila en marche. Apres quelques tests... Les problèmes: Pas de vibreur Pas de haut parleur Pas de réseau avec la carte SIM Micro très faible Que faire ? est il possible de faire quelque chose, reparation de carte mere ? Quelqu'un a deja eu un problème similaire ?