Aller au contenu



Photo

probleme avec cydia.hackulo.us


  • Veuillez vous connecter pour répondre
15 réponses à ce sujet

#1 nickolafronde

nickolafronde

    iPod Nano

  • Membres
  • Pip
  • 22 messages

Posté 24 juin 2009 - 10:53

bonjour tout le monde
je suis nouveau sur ce forum. hier, j ai fait un jailbreak sur mon telephone. tout etait impeccable grace à vos tutos.
ca matin, j ai voulu ajouter cydia.hackulo.us en tant que source dans cydia et voilà que depuis 30min je suis sur cette page: "mise à jour des sources"...
à votre avis, que dois-je faire??
en vous remerciant par avance
nico

[ten] mauvaise section je déplace. :)[/ten]

Modifié par Tennalizthia, 24 juin 2009 - 11:02 .


#2 user_Sxdr_*

user_Sxdr_*
  • Invités

Posté 24 juin 2009 - 11:04

tape : dans la fonction recherche du forum: comment utiliser cydia, tu trouvra un tuto. :)

#3 nickolafronde

nickolafronde

    iPod Nano

  • Membres
  • Pip
  • 22 messages

Posté 24 juin 2009 - 11:22

desole de ne pas avoir place le message au bon endroit
merci Tennalizthia pour ta reponse, je file voir le tuto.

#4 user_Sxdr_*

user_Sxdr_*
  • Invités

Posté 24 juin 2009 - 11:23

de rien. :)

#5 nickolafronde

nickolafronde

    iPod Nano

  • Membres
  • Pip
  • 22 messages

Posté 24 juin 2009 - 11:36

je suis desole, mais je n ai pas de probleme avec l utilisation de cydia, mais plutot avec le fait que je suis toujours en mise a jour. dois-je faire un reboot ou bien y a t il un autre solution (ce que je prefererais naturellement :)
merci pour vos reponses!!!

#6 nickolafronde

nickolafronde

    iPod Nano

  • Membres
  • Pip
  • 22 messages

Posté 24 juin 2009 - 11:46

pour debloquer tout ca, j ai eteint le telephone puis rallume. ca repart nickel sauf que cydia.hackulo.us n est pas installé. voilà!!
à votre avis, je retente de l installer ou pas?
merci et desole pour tout ça mais je débute

Modifié par nickolafronde, 24 juin 2009 - 11:48 .


#7 user_zowa_*

user_zowa_*
  • Invités

Posté 24 juin 2009 - 12:01

Oui retente mais pense à utilser la fonction modifier pour ne pas poster deux messages consécutifs. Merci :)

#8 steph205

steph205

    iPod Nano

  • Membres
  • Pip
  • 19 messages

Posté 24 juin 2009 - 12:03

salut
rajoute la source cydia.hackulo.us/ sans oublier le / a la fin !!!!!
ca marche pour tout le monde , ca devrait marcher chez toi aussi !!!!!!!!
utilise la fonction recherche du forum , tape source cydia , tu en auras d'autres.
bonne continuation a toi

#9 nickolafronde

nickolafronde

    iPod Nano

  • Membres
  • Pip
  • 22 messages

Posté 24 juin 2009 - 12:31

merci beaucoup pour vos reponses!!
je tente et vous tiens au courant!! (en modifiant mon message :)

#10 user_zowa_*

user_zowa_*
  • Invités

Posté 24 juin 2009 - 12:39

:)

#11 nickolafronde

nickolafronde

    iPod Nano

  • Membres
  • Pip
  • 22 messages

Posté 24 juin 2009 - 12:46

et bien ça ne fonctionne toujours pas . je rest sur "mise à jour des sources: Downloading packages"
je ne comprends vraiment pas!
merci quand meme!

#12 user_zowa_*

user_zowa_*
  • Invités

Posté 24 juin 2009 - 12:52

Suivant le nombre de sources ajoutées et la connexion utilisée, ça peut aussi prendre pas mal de temps. :)

#13 nickolafronde

nickolafronde

    iPod Nano

  • Membres
  • Pip
  • 22 messages

Posté 24 juin 2009 - 12:56

mais pourtant je suis en wifi.. ca ne peut pas prendre 10min quand meme?
merci pour ta reponse

#14 user_zowa_*

user_zowa_*
  • Invités

Posté 24 juin 2009 - 01:12

En wifi, ça devrait tout de même aller assez vite... Quelles sources as-t installées??

Modifié par Obi-Wan Kenobi 15, 24 juin 2009 - 01:14 .


#15 nickolafronde

nickolafronde

    iPod Nano

  • Membres
  • Pip
  • 22 messages

Posté 24 juin 2009 - 01:16

j ai deja installe cydia/iclarified.com/ et cy.sosiphone.com/ et ces 2 là fonctionnent tres bien.
ps: j ai egalement essaye de mettre http://apt.ripdev.com et ça me fais la meme chose...
suis-je donc le seul à avoir ce probleme avec les 2 sources???

Modifié par nickolafronde, 25 juin 2009 - 10:04 .


#16 nickolafronde

nickolafronde

    iPod Nano

  • Membres
  • Pip
  • 22 messages

Posté 25 juin 2009 - 10:06

petit up???
désolé pour le rappel mais c est embetant quand meme ce probleme