Aller au contenu




Photo

Echec envoi MMS


  • Veuillez vous connecter pour répondre
22 réponses à ce sujet

#1 jordan0878

jordan0878

    iPhone 3G

  • Membres
  • PipPipPipPipPip
  • 355 messages

Posté 13 juillet 2010 - 01:40

Bonjour , il ya a peu pres 1 mois , j'ai envoyer un mms et cela fonctionnait parfaitement , aujourd'hui je tente d"envoyer un mms et au bout d'un moment le point d'exclamation rouge vient a coté de la photo que je veut envoyer et l'iphone me dit echec de l'envoi du message.

Auriez-vous une solution ?


Merci.

#2 Ludotti

Ludotti

    ~ J'attends, j'attends... ~

  • Membres
  • PipPipPipPipPipPipPipPip
  • 14 445 messages
  • LocationLà où je suis actuellement

Posté 13 juillet 2010 - 01:59

Salut,

Réessaies ;) Il y a peut-être un souci de réseau, d'antenne, ... :P

#3 jordan0878

jordan0878

    iPhone 3G

  • Membres
  • PipPipPipPipPip
  • 355 messages

Posté 13 juillet 2010 - 02:08

J'ai réessayé 3 ou 4 fois et toujours pareil =/

#4 Jailbreak

Jailbreak

    iPhone 3G

  • Membres
  • PipPipPipPipPip
  • 262 messages

Posté 13 juillet 2010 - 02:22

J'ai eut exactement la même configuration et le même problème que toi, j'avais tout essayé (réinitialiser réglages réseaux...) puis appelé aussi le service client (des fois que ce ne soit pas chez eux que ça merdouille)
Essaie déjà ça...

Après en dernier cas tu as la restauration que j'ai malheureusement du faire...je n'ai jamais compris pourquoi du jour au lendemain ça ne marchais plus chez moi :/ mais la restauration avait réglé le problème...

#5 jordan0878

jordan0878

    iPhone 3G

  • Membres
  • PipPipPipPipPip
  • 355 messages

Posté 13 juillet 2010 - 02:23

Rhooo c'est toujours chiant une restauration :'( tout ce que j'ai d'installer sur cydia et tout , mes sources et tout ça =/

#6 Jailbreak

Jailbreak

    iPhone 3G

  • Membres
  • PipPipPipPipPip
  • 262 messages

Posté 13 juillet 2010 - 02:25

Tu peux faire une sauvegarde sur Cydia avec Apt backup ;)
Ne te plains pas moi du coup j'étais obligé de passer en 3.1.3 et à l'époque pas de jailbreak...j'avais revendu mon iphone (quelle folie !)

#7 jordan0878

jordan0878

    iPhone 3G

  • Membres
  • PipPipPipPipPip
  • 355 messages

Posté 13 juillet 2010 - 02:26

Vais etre aussi obligé de passer en 4.0 si je restaure O_o

#8 Jailbreak

Jailbreak

    iPhone 3G

  • Membres
  • PipPipPipPipPip
  • 262 messages

Posté 13 juillet 2010 - 02:30

A oui mince... Ça c'est le problème... tu n'avais pas sauvegardé ton ECID?

#9 faf

faf

    iPhone EDGE

  • Membres
  • PipPipPipPip
  • 144 messages
  • Locationau nord de monaco

Posté 13 juillet 2010 - 05:34

salut a tous

comme je l'ai expliqué sur un autre topic c'est du a la mise a jour des operateurs !!! il y a 1 mois a peu pres !!! sfr (pour moi ) etait en sfr 7.0 et apres la mise a jour je suis passé en sfr 7.1 voila ..

si vous voulez savoir si c'est bien le probleme: reglages, general, informations, et 9 eme ligne (operateur )

si ca peu aider certain !!!!

cdlt faf

#10 user_gftJ_*

user_gftJ_*
  • Invités

Posté 13 juillet 2010 - 05:44

@faf : merci pour ces infos, j'ai restauré mon 3GS iOS4 jb hier soir à cause de cela :/

As tu une source ou l'on peut se procurer les derniers *.ipcc ?

#11 Tekila-Religion

Tekila-Religion

    iPad

  • Membres
  • PipPipPipPipPipPipPipPip
  • 1 685 messages
  • LocationNancy

Posté 13 juillet 2010 - 06:10

J'ai eu ce problème aussi a un moment, une mise à jour opérateur a tout réglé ;)

#12 faf

faf

    iPhone EDGE

  • Membres
  • PipPipPipPip
  • 144 messages
  • Locationau nord de monaco

Posté 13 juillet 2010 - 06:27

@fry c'est quoi ".ipcc ? desolé mais la tu me bloque !!!!!!


ok j'ai eu le temps de me rencarder je me coucherai moins bete ce soir !!!!! mais non je sais pas meme sfr ne savait pas pour la mise a jour, j'ai eu la chance de tomber sur un proprio d'iphone super sympa chez sfr en hotline !!!

desolé

Modifié par faf, 13 juillet 2010 - 06:32 .


#13 user_gftJ_*

user_gftJ_*
  • Invités

Posté 13 juillet 2010 - 06:36

Merci pour ta réponse faf, je devais être en 7.0 avant la restauration d'hier et iTunes ne m'a jamais proposé de mise à jour des réglages opérateur et je n'ai jamais trouvé comment la déclencher :'(

#14 jordan0878

jordan0878

    iPhone 3G

  • Membres
  • PipPipPipPipPip
  • 355 messages

Posté 13 juillet 2010 - 06:55

Je suis chez Bouygues Telecom en 5.1 comment je sais si il y a une MàJ opérateur ?

#15 user_gftJ_*

user_gftJ_*
  • Invités

Posté 13 juillet 2010 - 07:17

Je cherche une méthode pour récupérer ces fichiers directement en ssh ou via les serveurs d'Apple mais en vain.

Il doit forcement exister un moyen d'y parvenir mais comment ???

#16 faf

faf

    iPhone EDGE

  • Membres
  • PipPipPipPip
  • 144 messages
  • Locationau nord de monaco

Posté 13 juillet 2010 - 07:20

euh moi j'ai rien trouver sur la toile !!!! deja le fait de savoir le 7.0 et le 7.1 c'etait un coup de chance sur un mec qui avait le meme probleme que nous !!!!!!

#17 user_gftJ_*

user_gftJ_*
  • Invités

Posté 13 juillet 2010 - 07:36

Banzaiiiii !! :cool:

SFR_fr.ipcc (7.1) 18/06/2010

Orange_France.ipcc (6.1) 21/05/2010

Bouygues_fr.ipcc (5.1) 12/03/2010

J'ai les versions iPad également ;)

#18 jordan0878

jordan0878

    iPhone 3G

  • Membres
  • PipPipPipPipPip
  • 355 messages

Posté 13 juillet 2010 - 07:43

Je suis deja en 5.1 =/ j'ai refait un envoie de mms et sa marche toujours pas :'(

#19 faf

faf

    iPhone EDGE

  • Membres
  • PipPipPipPip
  • 144 messages
  • Locationau nord de monaco

Posté 13 juillet 2010 - 07:47

@fry "RESPECT"!!!!!!!! moi j'etais au mcdo lol tu m'as devancé

#20 user_gftJ_*

user_gftJ_*
  • Invités

Posté 13 juillet 2010 - 07:56

@jordan0878 : A ta place j'essaierai dans l'ordre :

1. Mise à jour ipcc (même si tu es déjà en 5.1) même méthode que pour ipsw
2. Sauvegarder le contenu de /private/var/mobile/Library/SMS/ , puis le supprimer en SSH