theo123456

Cydia : Conflit ou dépendance

2 messages dans ce sujet

Bonsoir,

Je souhaite installer une app cydia, mais lorsque j'appuie sur "installer", il s'affiche : "Les modifications demandées ne peuvent pas etre appliquées a cause de dépendances ou de conflits impossibles a identifier automatiquement".

MODIFICATIONS :

AppSync for OS 4.x

Installer : Sinful iPhone RepoPrep

Pourriez-vous m'aider, ça fait 3 jours que je passe mes journées à chercher une solution, je suis exténué...

Merci bien

Partager ce message


Lien à poster
Partager sur d’autres sites
[Merci de ne pas parler d'applications crackées ou de poster des liens vers celles-ci et de prendre connaissance des règles à ce sujet]

Donc je ferme le sujet :P

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.