farouk89

On tombe directement sur mon répondeur, téléphone allumé ....

Recommended Posts

farouk89   

Bonjour, voila, j'ai un soucis: depuis un certain temps, lorsqu'on tente de me joindre sur mon iphone 2G, on tombe directement sur mon répondeur. Le problème: mon téléphone est pourtant allumé. Pourtant, lorsque je tente de joindre une autre personne, cela ne pose aucun problème. Donc, que faire? Merci par avance pour votre aide !

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité user_OhTD   
Invité user_OhTD

Oye.

Merci de mettre à jour ton profil comme indiqué dans les règles que je t'invite à relire au complet. Elles ont beaucoup évolué depuis ton inscription. :P

Regardes avec ton opérateur. Tu as peut-être activé la déviation d'appel. Ou encore Réglages > Téléphone > Renvoi d'appel et vérifie qu'il est inactif. :P

Modifié par vache folle

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité user_IhGD   
Invité user_IhGD

Salut à toi!

Comme dit par notre ami VF : [sign]

C'est important pour nous! :P

Partager ce message


Lien à poster
Partager sur d’autres sites
farouk89   

Salut, merci pour la réponse. Concernant mon profil, je vais le mettre à jour au plus vite.

Pour le iphone, le renvoi d'appel est pourtant désactivé, donc, je ne pense pas que c ca vienne de cela.

En fait, quand j'essaie d'appeler avec un autre téléphone sur le iphone, il y a un temps d'environ 10 secondes, où je n'entends strictement rien, puis je tombe sur le répondeur. En fait, je ne tombe pas directement sur le répondeur.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité user_OhTD   
Invité user_OhTD

Alors là, si cela n'est pas un problème opérateur, je ne vois pas. (désolé, jamais eu de V2, ni de 3G :P)

Partager ce message


Lien à poster
Partager sur d’autres sites
farouk89   

Ok, à la limite, en effectuant une mise à jour du firmware, vous pensez que ca peut régler ca ?

PS: j'ai (enfin) mis mon profil à jour

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité user_qSnu   
Invité user_qSnu

Ce probleme doit venir de ton opérateur !

Au pire et comme test, essaies une autre sim dans ton iPhone et voit ce que cela donne !

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant