Aller au contenu



Photo

Problème plus "barre réseau " !


  • Veuillez vous connecter pour répondre
6 réponses à ce sujet

#1 bengta

bengta

    iPod Nano

  • Membres
  • Pip
  • 18 messages

Posté 20 février 2011 - 05:36

Je viens d' avoir ce problème sur mon iPhone 4 jailbreaker .. Le réseau sfr s affiche mais je n ai aucune barre , donc je ne peut pas appeler :D .. Si vous auriez une solution je suis preneur .. Merci d' avance

#2 yoyokarine

yoyokarine

    iPod Touch

  • Membres
  • PipPipPip
  • 74 messages

Posté 20 février 2011 - 09:14

même problème depuis ce matin
j'ai tout tenté même fait un nouveau restar sur 4.01 toujours rien

#3 bengta

bengta

    iPod Nano

  • Membres
  • Pip
  • 18 messages

Posté 20 février 2011 - 09:42

De temps en temps j ai une barre mais ne peut toujours pas appeler .. :D

#4 yoyokarine

yoyokarine

    iPod Touch

  • Membres
  • PipPipPip
  • 74 messages

Posté 20 février 2011 - 10:24

moi pareil je me demande d où cela peut venir car ma femme est aussi chez sfr et cela marche nickel sur son e71

#5 bengta

bengta

    iPod Nano

  • Membres
  • Pip
  • 18 messages

Posté 20 février 2011 - 11:55

Par contre j ai reçu un message de sfr 8012 alerte info sfr qui est passe ce matin .. Bizarre !

#6 yoyokarine

yoyokarine

    iPod Touch

  • Membres
  • PipPipPip
  • 74 messages

Posté 21 février 2011 - 12:24

et qui disait quoi ?

#7 bengta

bengta

    iPod Nano

  • Membres
  • Pip
  • 18 messages

Posté 21 février 2011 - 11:48

Problème résolu .. Hier j ai réinitialiser le réseau .. 3h après le portable recommencer a capter :D