Aller au contenu



Photo

Impossible d'activer le réseau de données cellulaires...


  • Veuillez vous connecter pour répondre
29 réponses à ce sujet

#1 Macuserman

Macuserman

    iPod Touch

  • Membres
  • PipPipPip
  • 72 messages
  • LocationMulhouse

Posté 31 août 2008 - 09:33

Salut tout le monde...

J'ai un chti' problème (pas du Nord) avec iPhone3G.
J'ai désimlocké OFFICIELLEMENT, par Orange donc, mon téléphone, et je fonctionne donc maintenant sous SFR.

Mais voilà; je veux me connecter à n'importe quelle appli en 3G ou en pas 3G (un espèce de carré tout blanc troué en son milieu par un rond bleu), il me dit:
"impossible d'activer le réseau de données cellulaires, vous n'êtes pas abonné à un service de réseau de données cellulaires".

Alors je ne comprends pas tout, parce qu'avec mon mobile précédent, j'allais sur Vodafone Live en HSPDA, ou EDGE très simplement, donc j'ai bien un abo à internet mobile (ou tout du moins un accès).

Que faire, dois-je passer chez SFR pour leur demander de me régler tout ça au plus vite?
De plus, comme SFR n'a pas d'iPhone3G au catalogue, je ne peux pas le paramétrer via le site SFr et mon compte...



PS: le problème n'est pas trop génant, puisque je fais tout, en général, par Wi-Fi, mais bon, quel est l'intérêt d'un iPhone3G si ce n'est Internet 3G...!

Merci d'avance.

#2 Thom@s920

Thom@s920

    Attention Vip méchant

  • Membres
  • PipPipPipPipPipPipPipPip
  • 4 867 messages
  • LocationChalons en Champagne / Nancy

Posté 31 août 2008 - 09:56

Appelle SFR pour l'activation de la 3G. Tu devras peut etre changer de carte sim.

#3 samleboss

samleboss

    iPhone 3GS

  • Membres
  • PipPipPipPipPipPip
  • 552 messages
  • LocationParis

Posté 31 août 2008 - 11:52

Ce n'est pas un problème au niveau de SFR mais du paramétrage de ton mobile.

Si ton iphone est jailbreaké regarde dans installer ya les paramètres pour les opérateurs.

Sinan essaye une petite recherche sur le net moi je suis encore au V1 sinan je t'aurais bien filé mes paramètres

Modifié par samleboss, 31 août 2008 - 11:53 .


#4 RS4

RS4

    iPod Nano

  • Membres
  • Pip
  • 1 messages

Posté 31 août 2008 - 04:11

bonjour ,

mon Iphone semble bloqué depuis ce matin .
Ce phénoméne m'est déjà arrivé 2 ou 3 fois mais aprés avoir éteint le tel,en le rallumant aprés quelques minutes voire quelques heures,tout revenait dans l'ordre mais aujourd'hui,rien!
Lorsque je veux me connecter pour récupérer mes messages ,ou mettre à jour le fichier Météo etc(aucune application ne fonctionne) s'inscrit sur l'écran:
"Impossible d'activer le réseau de données cellulaires.Vous n'êtes pas abonné à un service de données cellulaires".
Je suis chez Orange et comme indiqué ci dessus,ce n'est pas la 1ere fois que cela se produit.
Je ne suis absoluement pas spécialiste de ce type de panne ,quelqu'un peut il m'aider svp?
Merci d'avance pour vos réponses.

#5 Macuserman

Macuserman

    iPod Touch

  • Membres
  • PipPipPip
  • 72 messages
  • LocationMulhouse

Posté 31 août 2008 - 05:18

Salut à tous! ;)

Il fallait rentrer "wapsfr" dans "données cellulaires", mais je n'ai pas la 3G...

#6 strasespla

strasespla

    iPod Nano

  • Membres
  • Pip
  • 1 messages

Posté 31 août 2008 - 09:46

bonjour! je possède également un iphone 3G! demain je change de forfait. Je passe à un forfait 2H+2H
Depuis ce matin impossible de me conecter à la 3G...On me dit vous n'êtes pas abonné à un service de données cellulaires. Je possède déjà un forfait 3H+3H iphone. Y'a t'il dautres personnes dans mon cas!
Je pense que le changement de forfait à foutu la MERDE!!!

#7 Guest_kjl4

Guest_kjl4

    iPad

  • Membres
  • PipPipPipPipPipPipPipPip
  • 5 952 messages
  • Modèle:A remplir
  • Firmware:A remplir
  • Opérateur:A remplir
  • Jailbreak:A remplir

Posté 31 août 2008 - 09:50

Oui, cette discussion est dédiée aux membres qui ont ce problème et comme tu as pu le lire plus haut, tu n'es pas le seul... Faut lire ;)

#8 Matheor

Matheor

    iPod Nano

  • Membres
  • Pip
  • 3 messages
  • LocationVincennes

Posté 01 septembre 2008 - 07:47

Bonjour à tous,

Je constate que je ne suis pas le seul à avoir le ce problème.
Depuis hier (dimanche 31) plus possibilité de "surfer".
Je change également mon forfait aujourd'hui ... est la raison ?
Merci pour réponse et solution (si possible)

Bonne soirée

#9 Guest_kjl4

Guest_kjl4

    iPad

  • Membres
  • PipPipPipPipPipPipPipPip
  • 5 952 messages
  • Modèle:A remplir
  • Firmware:A remplir
  • Opérateur:A remplir
  • Jailbreak:A remplir

Posté 01 septembre 2008 - 07:52

La raison : transition... Il est possible que la transition soit assez lente ;)

#10 Matheor

Matheor

    iPod Nano

  • Membres
  • Pip
  • 3 messages
  • LocationVincennes

Posté 01 septembre 2008 - 10:45

Transition pour passer d'un forfait iphone 5h + 5h à 3h +3h ????......
Il va falloir qu'ils fassent des progrès chez Orange

#11 Guest_kjl4

Guest_kjl4

    iPad

  • Membres
  • PipPipPipPipPipPipPipPip
  • 5 952 messages
  • Modèle:A remplir
  • Firmware:A remplir
  • Opérateur:A remplir
  • Jailbreak:A remplir

Posté 01 septembre 2008 - 10:47

Ils progressent, ils progressent, mais ce sont des choses qui sont bien souvent fait le soir durant la maintenance car bien souvent l'homme ne fait plus grand chose sur les réseau, à part réparation matériel... Patientes un peu ;)

Cette discussion n'ayant pas réellement sa place dans cette section, je la déplace dans la section appropriée ;)

#12 Thibaut67

Thibaut67

    iPod Nano

  • Membres
  • Pip
  • 4 messages
  • LocationSTRASBOURG

Posté 02 septembre 2008 - 09:47

Exactement le meme probleme que vous touss Hier soir tout fonctionnait aujourd'hui plus rien pas pu utiliser mon GPS plus de mail plus de connexion...


Je change de forfait je passe en 2heures + 2 heures origami star (série limité) demain dans la journée...

Quelqu'un a son réseau qui refonctionne ??

#13 Matheor

Matheor

    iPod Nano

  • Membres
  • Pip
  • 3 messages
  • LocationVincennes

Posté 02 septembre 2008 - 04:12

Salut,

Juste pour signaler que pour moi ça re-fonctionne...

Mais il m'a fallu appeler le 3970 pour qu'il fasse une mise à jour. C'est le changement de forfait qui a posé problème.

Voilà...


Par contre j'ai une autre question...
Quelqu'un sait t-il comment faire pour changer l'APN pour bénéficier de la 3G non bridé car chez orange il ne veulent pas me le faire

Merci pour vos réponses

#14 Thibaut67

Thibaut67

    iPod Nano

  • Membres
  • Pip
  • 4 messages
  • LocationSTRASBOURG

Posté 02 septembre 2008 - 08:02

Je me suis renseigner pour ta derniere question...

je pense que tu parle du 3g+ le vrais ??

Si c'est le cas sache que orange le fait tout de suite pour les nouveaux abonnées et qu'officiellement tout les utilisateur de l'iphone disposeront de ce service... les autres smartphone par contre non... Merci orange....

#15 dystran

dystran

    iPod Nano

  • Membres
  • Pip
  • 1 messages
  • LocationParis

Posté 03 septembre 2008 - 11:12

J'ai eu le même problème, il faut appeler le SAV iPhone via le 700 (sur un autre portable) par exemple ou 3970 depuis un fixe. Lors d'un changement de forfait, de nouveaux paramètres doivent être envoyés à la carte SIM pour faire la mise à jour, et parfois le transfert des nouveaux paramètres ne se fait pas automatiquement ! Le SAV a relancé manuellement l'envoi des paramètres à la carte SIM. Après avoir éteint et redémarré l'iPhone cela marche de nouveau sans problème.

#16 Saurel

Saurel

    iPod Nano

  • Membres
  • Pip
  • 1 messages

Posté 27 septembre 2008 - 07:08

Bonjour à tous

Il faut se rendre dans Reglages puis cliquer sur "General" Puis cliquer sur "Reseau"

1/ Activez la 3G

2/ puis cliquez sur "Réseau de données cellulaires"

Dans la case Nom du point d'accès" tapez: wapsfr
Ne rien inscire dans les cases "nom d'utilisateur" et " mot de passe"
Valider

et... ca marche.

Attention ceci n'est valable qu'avec une version de firmware egale ou supérieur a 2

Pouyr vérifier sa version de firmware "General" et "informations" regarder la case "Version"

#17 sandrine975

sandrine975

    iPod Nano

  • Membres
  • Pip
  • 27 messages

Posté 31 janvier 2009 - 09:43

je ne trouve pas Réseau de données cellulaires

#18 L33loo

L33loo

    iPod Nano

  • Membres
  • Pip
  • 1 messages
  • LocationParis

Posté 25 avril 2009 - 12:00

Bonjour à tous

Il faut se rendre dans Reglages puis cliquer sur "General" Puis cliquer sur "Reseau"

1/ Activez la 3G

2/ puis cliquez sur "Réseau de données cellulaires"

Dans la case Nom du point d'accès" tapez: wapsfr
Ne rien inscire dans les cases "nom d'utilisateur" et " mot de passe"
Valider

et... ca marche.

Attention ceci n'est valable qu'avec une version de firmware egale ou supérieur a 2

Pouyr vérifier sa version de firmware "General" et "informations" regarder la case "Version"

C marrant, sur le site de SFR ce n'est pas marqué wapsfr mais sl2sfr et qui n'a jamais fonctionné (sur mon Iphone..merci en tt cas,j'ai enfin internet en mobilité!

#19 jojess

jojess

    iPod Nano

  • Membres
  • Pip
  • 1 messages

Posté 22 juin 2009 - 10:55

Bonjour,
Dans cette case,il y a déjà "sl2sfr".Comment modifier?

#20 viatinus

viatinus

    iPod Nano

  • Membres
  • Pip
  • 4 messages

Posté 09 octobre 2009 - 05:26

meme probleme que vous, chez sfr.

Je suis en train d appeler le 900 j'édit des que j ai la réponse