mrbora

Membres
  • Compteur de contenus

    27
  • Inscription

  • Dernière visite

À propos de mrbora

  • Rang
    iPod Nano

Profile Information

  • Location
    luxembourg
  1. merci c est tres claire comme tuto ;-)
  2. salut toujours personne pour une solution pour moi merci tout le monde si qqn peux bien m'aider je sais plus quoi faire pour que ça marche merci
  3. resalut Tennalizthia alors j'ai maintenant refait la restaure, et comme nouveau iphone comme tu m'as dit et toujours pareille aurais tu une autre astuce ou une autre idée de ce que je peux faire ou dois je le faire passer en garantie chez mon revendeur. ou alors existe-il un chemin en ssh pour faire qch? merci de votre aide
  4. salut merci pour cette réponse si rapide j'ai fait a partir d'une sauvegarde. j'y ai pas penser a partir d'un nouveau iphone merci vais essayer ça de suite et je vous tient au courant merci
  5. salut tout le monde j'aurai besoin de votre aide j'ai fais une recherche sur le forum sur mon sujet mais j'ai rien trouver. alors j'ai un iphone 3g 8gb, 3.1.2 jailbreack avec blackra1n. alors mon soucis est le suivant le volume de mes sonneries et mes apps et du verrou de clavier n'est plus a la puissance qu'il est d'origine. j'ai même des fois du mal a entendre mon iphone sonner quand je l'ai en poche, même que je râte pleins d'appels de ceux qui me téléphone. j'ai déjà essayer volume boost de cydia et rien ne change, j'ai vérifier une apps après l'autre pour voire si le volume été bien a fond et rien ne change. j'ai même déjà essayer une restaure et tout est toujours pareille. mon volume des sonneries est environs a la même hauteur que n'importe quel iphone qui a son volume a moitié de puissance mais le mien m'indique bien qu'il est a fond. voilà j'éspere que qqn pouras m'aider a ce problème car vraiment ca fait chier que je ne puisse pas entendre certains de mes appels. merci d'avence
  6. salut tout le monde alors en lisant atentivement le tuto et en lisant les problemes et les solutions de tout le monde j ai reussi a jb mon iphone 3.1.2 merci beaucoup pour tout ce tuto
  7. salut tout le monde trop fort ce mec on devrait lui donner le prix nobelle , je vote pour mais savez vous quelle seras le nom? merci
  8. salut super tuto merci ça marche impécable super
  9. salut tout le monde et super tuto. alors je fais mon point sur les 2 système que j'ai essayer moi. alors puisque je roule beaucoup (le travaille oblige lol) j'ai pu c onstater que pour moi sur les 2 que j'ai essayer entre tomtom et navigon, est que navigon dépasse largement le tomtom alors pour moi tomtom traine un peux surtout quand je roule en ville et qu' il me dit et montre sur son interface que je dois tourner a gauche et tout de suite après de nouveau a droite et encore une fois tout de suite a gauche par ex. il me dit de tourner a gauche quand je suis déjà a la hauteur de tourner a droite d'après se qu il me montre sur l'image. alors pour moi comme chauffeur livreur c'est bien chiant ça comme je roule beaucoup en ville. et aussi au niveau des numéros des maisons on vois qu'il n'est pas si précis que ça. alors que je suis déjà devant la porte du client arrêter seulement 5sec après il me dit vous êtes arriver a destination, de la je vois qu'il traine vraiment pas mal du tout . pour navigon par contre pour mon opinion aucun problème super précis super interface précise enfin tout ce que je demande d'un système de navigation. voilà mon opinion faut comême dire que les des système sont très fort mais mon préférer reste navigon super tuto et surtout super forum
  10. salut tout le monde merci pour le tuto ça a très bien marcher chez moi de l'instalation a l'utilisation sans aucun problème. pour ceux que ça peux intéresser j'ai essayer navigon 1.1 en belgique en allemagne en france et au luxembourg et le tout sans de problème. voilà pour moi merci
  11. en tout cas tous mes respects envers toi de répondre aussi vite car tout est résolu merci super forum [ten]ajout balise résolu.[/ten]
  12. c'est justement la ou il est le problème c'est que dans réglages>messages je n'ai pas une option envois mms ce qui fais que je n'ai pas l'icone a gauche quand j'envoie un sms
  13. trop fort pedroxxx je te remercie je l ai fait en ssh et maitenant ca marche impec merci. mais j'ai encore un petit problême désoler d'etre chiant. alors dans mes sms je n'ai pas l'icone pour envoyer des mms. dans les réglages/messages je n'ai que afficher un aperçu et en desous rappel qui sont les seuls options que j'ai. je me demande si ça n'a pas a voir avec mon operateur? car je suis chez un opérateur au luxembourg et avec les autres opérateurs ça marche. bon si tu sais quelque chose tien moi au courant encore une fois merci d'avance et merci pour l'autre solution t'est génial