Messages recommandés

bonjour

 

je viens tout juste d avoir un iPhone 4 d occasion, mais je ne suis pas du tout Apple....

j ai un problème pour installer des applications depuis Apple store , au moment e les installer, ils me disent "cet article requiert iOS 10.0 ou version ulterieure "

j ai pourtant fait tout les mise a jour sur mon iPhone... (enfin je crois)

savez vous comment  faire ? ce sont pourtant des application simple ( gmail, mappy....)

du coup impossible de les installer...

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant