Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'installer vieille appli'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Apple iPhone Forums
    • News iPhone & iPad
    • Tutoriels iPhone
    • Applications iPhone | iPad | iPod
  • Discussions & SAV iPhone
    • iPhone X - Discussions & SAV
    • iPhone 8 | 8 Plus - Discussions & SAV
    • iPhone 7 | 7 Plus - Discussions & SAV
    • iPhone 6 | 6 Plus - Discussions & SAV
    • iPhone 5 | 5s | 5c - Discussions & SAV
    • iPhone 4 | 4s - Discussions & SAV
    • iPhone 3G | 3Gs - Discussions & SAV
    • iPhone EDGE - Discussions & SAV
  • Discussions & SAV iPad
    • iPad - Discussions & SAV
  • Discussions & SAV iPod
    • iPod - Discussions & SAV
  • La vie de Forum iPhone
    • Concours | Tests
    • Discussions Générales
    • iPhone Achats | Ventes | Echanges
    • Présentation
    • Archives

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


Site Web


Location


Intérêt

1 résultat trouvé

  1. Bonjour à tous ; Je vous écris car j'ai un casse tête chinois que je n'arrive pas a résoudre malgré toutes mes recherches sur le net !! Alors voilà , j'ai un iPhone 4 de 14 giga depuis 2012. Je ne l'utilise pas pour téléphoner. Le clavier tactile m'est insupportable pour écrire des sms rapide , pour ça je marche au BlackBerry Cette iPhone je ne l'utilise que pour internet parfois. Mais surtout surtout pour écouter la radio via tunein radio et viber. Je vous avoue que sa batterie arrive en bout de course.... Mon frère à le même d'ailleurs qu'il a rangé dans le tiroir depuis bien longtemps. Je l'ai trouvé et lui ai piqué , il est quasi neuf. Seulement voilà ou ça grince ....le miens (identique à l'autre ) si je rentre dans iTunes pour télécharger tunein radio j'ai un message me disant que l'application nécessite la version 9 ou ultérieure etc etc.....seulement il me dit aussi que je peux télécharger la version correspondante à mon appareil. Je dis oui et roule. Viber c'est pareil. Le reste des applis me demande la dernière version , mais ça m'intéresse pas. Donc!! Tout va bien et je me dis que les choses sont bien faites. Seulement , celui du frangin , quand je veux télécharger tunein radio ou viber , me demande la dernière version du tel Et c'est la que je bug. Pourquoi l'un oui et l'autre non. Y a t'il une astuce que je ne connais pas. Mais j'ai un sentiment de frustration terrible. De l'aide si vous voyez le soucis. Ps /. Ils ne sont pas volés ou autres. Acheté en 2012 une blind!! Ci joint une photo ou en voit que le réseau est la. La deuxième photo c'est mon vieux vieux 4 qui me propose d'anciennes versions !? Je fais ça , car je suis conscient que ma question est bizarre. Mais je veux pas investir dans du neuf , pour une utilisation minimum Une dernière chose , nos comptes Apple sont différents. Mais j'ai toutes les clefs. Je pige pas Merci encore